[ttssh2-dev 614] Re: Tera Term システム要件

Back to archive index
matsuo zmats****@gmail*****
2023年 2月 21日 (火) 00:04:11 JST


松尾です。

 > 「ソフトウェアマップの管理」
 > https://osdn.net/projects/ttssh2/admin/softwaremap/
 > ここから直します。
 >
 > OSDN がグループ化している選択肢から、3つだけ選ぶことができます。
 >
 > ダウンロードパッケージ「Tera Term 4」「Tera Term 5」ごとには
 > 設定できません。

今が最善の表示ですね。
了解です。



ttssh2-dev メーリングリストの案内
Back to archive index