[ttssh2-dev 612] Re: Tera Term システム要件

Back to archive index
NAGATA Shinya maya.****@gmail*****
2023年 2月 19日 (日) 22:59:46 JST


永田です。

> システム要件
> オペレーティングシステム: Windows 7, Windows 95/98/ME, Windows NT/2000

「ソフトウェアマップの管理」
https://osdn.net/projects/ttssh2/admin/softwaremap/
ここから直します。

OSDN がグループ化している選択肢から、3つだけ選ぶことができます。

ダウンロードパッケージ「Tera Term 4」「Tera Term 5」ごとには
設定できません。

-- 
| NAGATA Shinya <maya.****@gmail*****> |



ttssh2-dev メーリングリストの案内
Back to archive index